Wichtige Sicherheitsupdate für den Microsoft Internet Explorer

ZUSAMMENFASSUNG
Microsoft schließt eine kritische Sicherheitslücke in allen derzeit
unterstützten Versionen des Internet Explorers.

BETROFFENE SYSTEME
– Microsoft Internet Explorer 7
– Microsoft Internet Explorer 8
– Microsoft Internet Explorer 9
– Microsoft Internet Explorer 10
– Microsoft Internet Explorer 11
– Microsoft Windows 7 Sp1 X64
– Microsoft Windows 7 Sp1 X86
– Microsoft Windows 8 X64
– Microsoft Windows 8 X86
– Microsoft Windows 8.1 X64
– Microsoft Windows 8.1 X86
– Microsoft Windows 10 X64
– Microsoft Windows 10 X86
– Microsoft Windows RT
– Microsoft Windows RT 8.1
– Microsoft Windows Server 2008 Sp2 Itanium
– Microsoft Windows Server 2008 Sp2 X64
– Microsoft Windows Server 2008 Sp2 X86
– Microsoft Windows Server 2008 R2 Sp1 Itanium
– Microsoft Windows Server 2008 R2 Sp1 X64
– Microsoft Windows Server 2012
– Microsoft Windows Server 2012 R2
– Microsoft Windows Vista Sp2
– Microsoft Windows Vista Sp2 X64

EMPFEHLUNG
Microsoft stuft diese Sicherheitslücke auf betroffenen Windows Clients
als kritisch ein, installieren Sie die verfügbaren Sicherheitsupdates
daher möglichst schnell.

BESCHREIBUNG
Der Windows Internet Explorer von Microsoft ist ein Webbrowser für das
Betriebssystem Windows.

Eine Sicherheitslücke im Microsoft Internet Explorer ermöglicht einem
Angreifer aus dem Internet beliebigen Programmcode mit Ihren
Benutzerrechten auszuführen. Falls Sie mit Administrationsrechten
arbeiten, kann ein Angreifer Ihr System vollständig kompromittieren.
Zur Ausnutzung der Sicherheitslücke reicht es aus, wenn es dem Angreifer
gelingt, Sie auf eine manipulierte Webseite zu locken oder wenn er Sie
dazu verleitet, eine präparierte Datei zu öffnen.
Nach Angaben von Microsoft wird diese Schwachstelle bereits ausgenutzt.

QUELLEN
– Microsoft Sicherheitshinweis MS15-093
<https://technet.microsoft.com/de-de/library/security/MS15-093>

Quelle: Bürger-CERT

[sam id=53 codes=’allow‘]
Werbung

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Time limit is exhausted. Please reload CAPTCHA.